Våre regler
Hvis du leser innlegg på VGD du mener er i strid med våre regler (les reglene her) kan du trykke på dette symbolet over det aktuelle innlegget. VG Nett vil vurdere om innlegget skal fjernes.

Min Sony Experia lader ikke til tider ?

NYTT TEMA
merterje
merterjeInnlegg: 1128
28.05.17 15:45

Jeg har en ny mobiltelefon Sony Experia, og når den er utladet, er det ofte det er vanskelig å ladde den opp. Jeg bruker vanlig ladder på strømmen hjemme. I natt satt jeg den på, men tidelig i dag hadde den ikke ladet noe. Jeg har prøvd å ta ut sim-korte og rense litt på det, men det er ikke utskiftbart batteri, så det kan jeg ikke ta ut. Vet ikke hvordan jeg skal få det til å lade da, kanskje noe form for innstilling på batteriet ?

ynnory
ynnoryInnlegg: 46432
28.05.17 16:09

Hva med å koble laderen til en ergometersykkel som du egenhendig tråkker litt på et par timer hver dag. Tilstrekkelig til å full-lade! Og skulle problem vedvare har du fått bøttevis av gratis og livgivende mosjon. Ikke å forakte!

Forresten... Hvordan går det med fiskepinnene? Har du en favoritt blant mer enn dusinet produsenter? Jeg sverger til fiskekaker, tunfisk på boks, sardiner og makrell i tomat. Litt fiskemat må man ha!

(Innlegget ble redigert 28.05.17 16:25)

Bergsprekken
BergsprekkenInnlegg: 408
29.05.17 20:51

Har du prøvd med en annen lader? 

 

GimleSag
GimleSagInnlegg: 1638
29.05.17 21:41

Vanlige kjærringråd som kan hjelpe litt på vei:

1. Står det at den lader selv når den ikke lader? Har telefonen registrert laderen?
Hvis ja: veldig merkelig. Se punkt 4.
Hvis nei: se punkt 2. eller 3.

2. Har du prøvd forskjellige ladere, samme problem?
Hvis ja: veldig merkelig. Se punkt 4.
Hvis nei: forhåpentligvis funker det

3. Prøv å forsiktig rense ladekontakten på telefonen. Enten ved å blåse litt, kanskje lyse inni å se om det er noe støv der, evt pirke forsiktig med en q-tips eller hva pokker som passer inni der. Google it, Youtube it.

4. Ta en factory reset eller hva det heter. Google it, Youtube it

Lykke til


merterje
merterjeInnlegg: 1128
30.05.17 15:46

jeg mener jeg har løst det, jeg setter den på lading og venter noen sekund, så sjekker jeg den, altså slår den på igjen mens ladingen er på, men da begynner den å lade, litt merkelig, men det løser jo problemet.

Klikk for å gå tilbake til toppen

Siste innlegg