Våre regler
Hvis du leser innlegg på VGD du mener er i strid med våre regler (les reglene her) kan du trykke på dette symbolet over det aktuelle innlegget. VG Nett vil vurdere om innlegget skal fjernes.

6210

NYTT TEMA
pablorosso

Innlegg: 187
pablorosso
19.03.01 14:34
Er det noen som har noen luretriks når det gjelder å koble seg på WAP med 6210? Noen ganger står den bare og kobler til helt den timer ut og sier "Sjekk tjenesteinnstillinger". Gjør jeg noe galt?

p
olaola2

Innlegg: 404
olaola2
21.03.01 16:12
Du er en flopp
pablorosso

Innlegg: 187
pablorosso
22.03.01 09:06
Tja - kanskje - men svaret ditt er vel kanskje ikke noe særlig belysende heller.
Svengraps

Innlegg: 10
Svengraps
22.03.01 19:07
Ro deg ner nå guten min
Svengraps
haakondr

Innlegg: 3
haakondr
31.03.01 17:03
ja
du må skrive inn påloggingsnummer og ip adresse.

en dreven 6210 bruker
pablorosso

Innlegg: 187
pablorosso
03.04.01 16:43
heisann - såpass har jeg klart å få til også :D

Det som er saken er at det litt til og fra når jeg kommer på og når jeg ikke kommer på. Alle innstillinger er riktige, for det virker jo til tider - men altså veldig mange ganger står jeg bare og spinner til den timer ut.

p
pringe

Innlegg: 12
pringe
03.04.01 19:55
Du er lurt.
Skal du ha en mobil for profesjonelle må du ha Ericsson 380s.

Dette jåleriet fra Nokia er for unger som er mest opptatt av ringetoner og logoer,
agri

Innlegg: 4137
agri
09.04.01 20:22
Tja, dette skjer med min 6210 også, har en gammel SW-versjon 3.01, du kan jo prøve og få din SW oppgradert til nyeste versjon, mulig dette hjelper.

agvg
pablorosso

Innlegg: 187
pablorosso
10.04.01 15:50
Takker for den. Har forøvrig feelingen av at det hjelper ved å gå innom tjenesteinnstillinger og aktivisere oppsettet på nytt og da ser det ut til å hjelpe.

p
Klikk for å gå tilbake til toppen

Siste innlegg